Creating a Card or Poster

Creación de una tarjeta u otro diseño

Para crear una nueva tarjeta, cartel u otro diseño desde el principio:-

  1. Seleccione Nuevo en el menú Fichero o haga clic en el botón Nuevo [image] en la barra de herramientas.

  2. Haga clic en Crear una tarjeta de felicitación para empezar a crear una tarjeta o en Crear otro diseño para empezar a crear un cartel u otro diseño.

  3. Si se quiere crear una tarjeta de felicitación, haga clic en el formato de tarjeta requerido, en la lista mostrada. Si se quiere crear un cartel u otro diseño, seleccione en el cuadro del diálogo mostrado el tamaño de papel a utilizar, la orientación de la página y el número de páginas a incluir en el proyecto

  4. La nueva tarjeta, cartel u otro diseño en blanco aparecerá en una pantalla de diseño. Ahora es posible añadir imágenes, texto, formas y calendarios según se requiera.


Creating Multiple Page Projects

Cambio del número de páginas

Es posible crear un cartel u otro diseño en una sola página o a través de varias. Para cambiar el número de páginas de un proyecto:-

  1. Haga clic en las cabezas de flecha situadas junto a Páginas en sentido horizontal y Páginas en sentido vertical,en la parte inferior de la pantalla de diseño.

  2. Seleccione un nuevo valor en la lista mostrada. Los proyectos pueden incluir hasta 10 x 10 páginas.

Nota: No es posible cambiar el número de páginas de un proyecto de tarjeta de felicitación.


Changing Paper Size

Cambio del tamaño y del formato del papel

Para alterar el tamaño del papel utilizado
Haga clic en la cabeza de fecha adyacente a la indicación Tamaño del papel situada en la parte inferior de la pantalla de diseño y seleccione un nuevo tamaño del papel entre las opciones de la lista.

Para cambiar entre formato horizontal y formato vertical
Haga clic en los botones Formato horizontal y Formato vertical situados en la parte inferior de la pantalla de diseño según requiera.

Para añadir o eliminar páginas en un cartel u otro diseño
Haga clic en las cabezas de flecha adyacente a las indicaciones Páginas en sentido horizontal y Páginas en sentido vertical situadas en la parte inferior de la pantalla de diseño y seleccione nuevos valores en la lista mostrada.


Changing the View

Cambio de la vista

Para cambiar entre páginas de tarjeta
Haga clic en la esquina plegada o el área sombreada de la página mostrada para desplazarse entre las páginas. De forma alternativa:-

  • Haga clic en el botón Parte delantera [image] para saltar a la página delantera de la tarjeta
  • Haga clic en Parte D I [image] para saltar a la página delantera interna
  • Haga clic en Parte T I [image] para saltar a la página trasera interna
  • Haga clic en Parte Trasera [image] para saltar a la página trasera

Para cambiar el tamaño de la visualización
Para aumentar o reducir el tamaño de la visualización de página en un nivel, haga clic en el botón Zoom de acercamiento [image] o Zoom de alejamiento [image] situado en la parte inferior de la pantalla de diseño. Para seleccionar un porcentaje de tamaño de visualización, haga clic en la cabeza de flecha situada junto a la indicación Tamaño de vista, en la parte inferior de la pantalla de diseño y seleccione un valor en la lista mostrada. El porcentaje de tamaño de vista actual se muestra en la parte inferior de la pantalla de diseño. De forma alternativa, puede mostrar la altura de página completa, el ancho de página completo o la página completa en pantalla seleccionando las opciones apropiadas del menú Vista.

Muestra de márgenes de impresión
Abra el menú Vista y haga clic en la opción Mostrar márgenes de impresión. Aparece una línea de puntos alrededor del borde de cada página, indicando el área de impresión posible. Todo lo trazado fuera de estas líneas no se imprimirá. Para desactivar los márgenes, abra el menú Vista y vuelva a seleccionar la opción Mostrar márgenes de impresión.


Changing the Page Colour

Cambio del color de la página

  1. Seleccione la opción Color de página en el menú Formato.

  2. Haga clic en uno de los 40 colores estándares disponibles o haga clic en Definir colores personalizados para realizar la selección en un cubo de colores.

  3. La página mostrada cambiará al color seleccionado. Este fondo de color se imprimirá con el diseño.


Using the Rulers

Utilización de reglas

Para mayor exactitud, en los bordes de la pantalla de diseño, hay reglas horizontales y verticales marcadas en milímetros. El punto de origen de la regla se fija inicialmente en la esquina superior izquierda de la página. Cuando se desplaza el puntero del ratón por la página, las indicaciones X e Y que aparecen en la parte inferior de la pantalla diseño muestran la posición actual del puntero del ratón en relación con el punto de origen de las reglas. Esto permite un diseño muy exacto.

Ajuste del punto de origen de las reglas
Puede ajustar el punto de origen colocando el puntero del ratón sobre el botón Ajuste de regla [image], pulsando y manteniendo apretado el botón izquierdo del ratón y arrastrando el puntero al nuevo lugar.


Adding Text

Como añadir texto normal

  1. Haga clic en el botón Texto [image] o seleccione Texto en el menú Insertar.

  2. Desplace el puntero por la página y haga clic con el botón izquierdo del ratón en el área donde quiere insertar el texto.

  3. Escriba el texto requerido. Si introduce más de una línea, haga clic en el botón Centro, Derecha o Izquierda para establecer justificación hacia la izquierda, central o hacia la derecha para las líneas más cortas.

  4. Haga clic en Aceptar para finalizar la operación de inserción de texto.


Adding Circular Text

Cómo añadir texto circular

  1. Haga clic en el botón Texto circular [image] o seleccione Texto circular en el menú Insertar.

  2. Desplace el puntero por la página, pulse y mantenga apretado el botón izquierdo del ratón y arrastre un arco semicircular del tamaño del área que va a contener el texto.

  3. Escriba el texto requerido. Si introduce más de una línea, haga clic en el botón Centro, Derecha o Izquierda para establecer justificación hacia la izquierda, central o hacia la derecha para las líneas más cortas.

  4. Haga clic en Aceptar. El texto introducido aparecerá en pantalla dentro del arco seleccionado en el paso 2.


Editing Text

Edición de texto

Es posible editar tanto texto normal como texto circular cuando ya forma parte del diseño.

  1. Haga clic con el botón derecho del ratón en el texto que quiere editar y seleccione Editar texto en el menú que aparece. De forma alternativa, seleccione un elemento de texto individual y seleccione Editar texto en el menú Formato.

  2. Aparece en pantalla un cuadro de edición de texto que contiene el texto en curso. Edite el texto según requiera y después haga clic en Aceptar para finalizar el cambio.


Changing the Text Font

Cambio de la fuente del texto

  1. Haga clic con el botón derecho del ratón en el texto que quiere alterar y seleccione Fuente en el menú que aparece. De forma alternativa, seleccione un elemento de texto individual y después seleccione Fuente de texto en el menú Formato.

  2. Haga clic en la cabeza deflecha que está junto al nombre de la fuente y seleccione un nuevo estilo de fuente en la lista mostrada. Algunas fuentes permiten estilos como negritas, cursiva, etc. Si están disponibles, estos estilos pueden seleccionarse en el lado derecho del cuadro de diálogo. A continuación se presenta una muestra de la selección actual.

  3. Haga clic en Aceptar para finalizar el cambio.


Flipping Circular Text

Cómo girar texto circular

  1. Haga clic con el botón derecho del ratón en el texto y seleccione Girar texto en el menú que aparece. De forma alternativa, seleccione el texto y después seleccione Giro de texto en el menú Formato.

  2. El texto se gira automáticamente.


Adding a Drop Shadow to Text

Cómo colocar una sombra detrás del texto

  1. Haga clic con el botón derecho del ratón en el texto y seleccione Colocar sombra en el menú que aparece. De forma alternativa, seleccione un elemento de texto individual y después seleccione Colocar sombra detrás de texto en el menú Formato.

  2. Haga clic en el cuadro Añadir colocación de sombra de forma que aparezca una marca de selección.

  3. Seleccione un color para la sombra haciendo clic en el botón Color [image] . Seleccione un tono entre los 40 colores estándares mostrados, o haga clic en Más colores para realizar la selección en un cubo de colores.

  4. Seleccione el offset de sombra horizontal haciendo clic en las cabezas de flecha junto a la indicación X. Los valores positivos hacen que el offset de la sombra aumente hacia la derecha del texto. Los valores negativos hacen que el offset de la sombra aumente hacia la izquierda del texto.

  5. Seleccione el offset de sombra vertical haciendo clic en las cabezas de flecha junto a la indicación Y. Los valores positivos hacen que el offset de la sombra aumente debajo del texto. Los valores negativos hacen que el offset de la sombra aumente encima del texto.

  6. Haga clic en Aceptar para añadir la sombra.


Changing Text Colour

Cambio del color del texto

Inicialmente, el texto se llena de color negro. Para cambiar el color de llenado, en primer lugar debe hacer clic con el botón derecho del ratón en el texto y seleccionar Llenar en el menú que aparece o seleccionar el texto y después seleccionar Color de texto en el menú Formato.
Haga clic en la casilla Llenado para agregar o eliminar un llenado, según se requiera. Debe observarse que si se elimina un llenado de texto que no esté sombreado o contorneado, no se verá en pantalla.

Para utilizar un llenado de color uniforme
Haga clic en Un solo color y después en el botón Colores adyacente. Seleccione un tono entre los 40 colores estándares mostrados o haga clic en Más colores para realizar su selección en un cubo de colores.

Para un llenado de gradiente lineal
Haga clic en Gradiente lineal y después en el botón Colores adyacente a las indicaciones Color 1 y Color 2 para seleccionar los tonos requeridos. Haga clic en la casilla Ángulo e introduzca el ángulo para el gradiente.

  • Un ángulo cero producirá un llenado de gradiente lineal desde la parte superior a la inferior.
  • Un ángulo de 90 grados producirá un llenado de gradiente lineal de izquierda a derecha.
  • Un ángulo de 180 grados producirá un llenado de gradiente lineal desde la parte inferior a la superior.
  • Un ángulo de 270 grados producirá un llenado de gradiente lineal de derecha a izquierda.

Para utilizar un llenado de gradiente radial
Asegúrese de que aparece una marca de selección en la casilla marcada Llenado. Haga clic en Gradiente radial y después en el botón Colores adyacentea las indicaciones Color 1 y Color 2 para seleccionar los tonos requeridos. Puede seleccionar el centro horizontal y vertical del llenado radial haciendo clic en las casillas Centro X y Centro Y e introduciendo los valores requeridos.

  • Los valores X=0% y Y=0% posicionarán el centro del llenado radial en la parte superior izquierda del texto.
  • Los valores X=50% y Y=50% posicionarán el centro del llenado radial exactamente en el centro del texto.
  • Los valores X=100% and Y=100% el centro del llenado radial en la parte inferior derecha del texto.


Outlining Text

Contorneado de texto

  1. Haga clic con el botón derecho del ratón en el texto y seleccione Contorno en el menú que aparece, o seleccione el texto y después seleccione Contorno de texto en el menú Formato.

  2. Haga clic en el botón Contorneado de forma que aparezca una marca de selección.

  3. Seleccione el color del contorno haciendo clic en el botón Color [image] y seleccionando entre los 40 tonos estándares o en el cubo de colores según requiera.

  4. Seleccione el ancho del contorno haciendo clic en las cabezas de flecha situadas junto a la indicación Ancho. El valor máximo es 50. A continuación aparece una vista preliminar del contorno.

  5. Haga clic en Aceptar para añadir el contorno a la forma seleccionada.


Deleting an Element

Borrado de elementos

Haga clic con el botón derecho del ratón en un elemento y seleccione Borrar en el menú que aparece. De forma alternativa, seleccione el elemento o elementos que quiere borrar y después pulse la tecla Borrar o seleccione Borrar en el menú Editar.


Duplicating an Element

Duplicación de un elemento

  1. Haga clic con el botón derecho del ratón en el elemento y seleccione Duplicar en el menú que aparece o seleccione el elemento o elementos que quiere redimensionar y seleccione Duplicar en el menú Editar.

  2. El duplicado del elemento o elementos seleccionados aparece en la parte superior y ligeramente offset respecto al original. La copia se seleccionará automáticamente para poderla arrastrar a otro lugar si se requiere.


Moving Elements

Desplazamiento de elementos

Seleccione el elemento o elementos que quiere desplazar, desplace el puntero del ratón al centro, pulse y mantenga apretado el botón izquierdo del mismo y arrastre el elemento al nuevo lugar. Para fijar el elemento o elementos en el nuevo lugar, suelte el botón del ratón.


Resizing Elements

Redimensionamiento de elementos

  1. Seleccione el elemento o elementos requeridos.

  2. Coloque el puntero del ratón sobre una de las marcas de selección cuadradas que rodean al elemento o elementos, pulse y mantenga apretado el botón izquierdo del mismo y arrastre el elemento o elementos para hacerlos más grandes o más pequeños según requiera. Para finalizar la operación, suelte el botón del ratón.

Nota: Si se utilizan las marcas de selección cuadradas centrales, el elemento o elementos pueden aplastarse o estirarse. Si se utilizan las marcas de selección cuadradas de las esquinas, el elemento o elementos pueden redimensionarse a escala.


Rotating Elements

Rotación de elementos

  1. Seleccione la forma, texto o línea que quiere que se gire.

  2. Coloque el puntero del ratón sobre la marca de selección en forma de flecha situada en la esquina superior derecha.

  3. Arrastre el elemento en la dirección requerida. Suelte el botón del ratón para finalizar la operación.


Cutting and Pasting

Cómo cortar y pegar elementos

  1. Seleccione el elemento o elementos que quiere cortar.

  2. Haga clic en el botón Cortar [image] o seleccione Cortar en el menú Editar. Los elementos seleccionados desaparecen de la pantalla.

  3. Haga clic en el botón Pegar [image] o seleccione Pegar en el menú Editar. Una copia del elemento o elementos aparece dentro del proyecto. Repita el paso 3 para añadir copias adicionales.


Copying Elements

Copia de elementos

  1. Seleccione el elemento o elementos que quiere copiar.

  2. Haga clic en el botón Copiar [image] o seleccione Copiar en el menú Editar.

  3. Haga clic en el botón Pegar [image] o seleccione Pegar en el menú Editar. La copia del elemento o elementos aparece debajo y ligeramente offset respecto al original. Repita el paso 3 para añadir copias adicionales.


Overlaying Elements

Superposición de elementos

Cuando se colocan dos o más elementos en la misma área, puede escoger el elemento que se superpone al otro mediante un sistema de superposición de elementos.

  1. Seleccione el elemento o elementos que deben superponerse o ponerse debajo.

  2. Los elementos pueden desplazarse hacia delante o hacia atrás para que otros objetos mostrados en la misma área se superpongan o se pongan debajo.

    • Haga clic en el botón A parte delantera [image] o seleccione A parte delantera en el menú Organizar para desplazar los elementos seleccionados a la parte delantera de la pantalla y superponerlos a los demás elementos del área.
    • Haga clic en el botón A parte trasera [image] o seleccione A parte trasera en el menú Organizar para desplazar los elementos seleccionados a la parte trasera de la pantalla y ponerlos debajo de los demás elementos del área.
    • Seleccione Desplazar hacia delante en el menú Organizar para desplazar el elemento seleccionado una capa hacia delante.
    • Seleccione Desplazar hacia atrás en el menú Organizar para desplazar el elemento seleccionado una capa hacia atrás.


Adding an Image

Como añadir una imagen

  1. Haga clic en el botón Imagen [image] o seleccione Imagen en el menú Insertar.

  2. Desplace el puntero por la página y haga clic con el botón izquierdo del ratón en el área donde va a colocar la imagen.

  3. Haga clic en una de las categorías mostradas para ver las imágenes que contiene esta sección. Haga doble clic en cualquier imagen para obtener una vista previa en primer plano. Para cambiar a otra categoría, haga clic en el nombre de la categoría en la lista de la izquierda.

  4. Haga clic en la imagen que quiere agregar al diseño para que quede resaltada y después haga clic en Importar.

  5. La imagen aparecerá en el diseño en el lugar en que hizo clic en el paso 2.


Adding a Shape

Cómo añadir una forma

  1. Para añadir un cuadrado o un rectángulo, haga clic en el botón Rectángulo [image] o seleccione Rectángulo en el menú Insertar. Para añadir un círculo o una elipse, haga clic en el botón Círculo [image] o seleccione Círculo en el menú Insertar.

  2. Desplace el puntero de ratón por la página, pulse y mantenga apretado el botón izquierdo del mismo y arrastre la forma hasta llegar al tamaño requerido. Para fijar la forma en el lugar requerido dentro del diseño, deje de pulsar el botón.


Changing a Shape's Colours

Cómo llenar una forma con color

Inicialmente, las formas se trazan en negro y sin llenar. Para agregar un color de llenado, en primer lugar se debe hacer clic con el botón derecho del ratón en la forma y seleccionar Llenar en el menú que aparece, o seleccionar la forma y después seleccionar Llenar en el menú Formato. Haga clic en el cuadro marcado Llenado de forma que aparezca una marca de selección.

Para utilizar un llenado de color uniforme
Haga clic en Un solo color y después en el botón Colores adyacente. Seleccione un tono entre los 40 colores estándares mostrados o haga clic en Más Colores para realizar su selección en un cubo de colores.

Para un llenado de gradiente lineal
Haga clic en Gradiente lineal y después en el botón Colores adyacente a las indicaciones Color 1 y Color 2 para seleccionar los tonos requeridos. Haga clic en la casilla Ángulo e introduzca el ángulo para el gradiente.

  • Un ángulo cero producirá un llenado de gradiente lineal desde la parte superior a la inferior.
  • Un ángulo de 90 grados producirá un llenado de gradiente lineal de izquierda a derecha.
  • Un ángulo de 180 grados producirá un llenado de gradiente lineal desde la parte inferior a la superior.
  • Un ángulo de 270 grados producirá un llenado de gradiente lineal de derecha a izquierda.

Para utilizar un llenado de gradiente radial
Haga clic en Gradiente radial y después en el botón Colores adyacentea las indicaciones Color 1 y Color 2 para seleccionar los tonos requeridos. Puede seleccionar el centro horizontal y vertical del llenado radial haciendo clic en las casillas Centro X y Centro Y e introduciendo los valores requeridos.

  • Los valores X=0% y Y=0% posicionarán el centro del llenado radial en la parte superior izquierda de la forma.
  • Los valores X=50% y Y=50% posicionarán el centro del llenado radial exactamente en el centro de la forma.
  • Los valores X=100% and Y=100% posicionarán el centro del llenado radial en la parte inferior derecha de la forma.


Outlining a Shape

Creación del contorno de una forma

Inicialmente, las formas se transan con un contorno negro delgado. Usted puede escoger si la forma tiene o no tiene contorno y el color y el ancho del mismo.

  1. Haga clic con el botón derecho del ratón en la forma y seleccione Contorno en el menú que aparece, o seleccione una forma y después seleccione Contorno en el menú Formato.

  2. Haga clic con el botón derecho en Contorneado para agregar o eliminar en contorno de la forma según requiera. Observe que si se elimina el contorno de una forma sin llenar, la misma desaparecerá de la pantalla.

  3. Seleccione el color del contorno haciendo clic en el botón Color [image] y seleccionando entre los 40 tonos estándares o en el cubo de colores según requiera.

  4. Seleccione el ancho del contorno haciendo clic en las cabezas de flecha situadas junto a la indicación Ancho. El valor máximo es 50. A continuación aparece una presentación preliminar del contorno.

  5. Haga clic en Aceptar para añadir el contorno a la forma seleccionada.


Adding a Line

Cómo añadir una línea

  1. Haga clic en el botón Línea [image] o seleccione Línea en el menú Insertar.

  2. Desplace el puntero del ratón por la página, pulse y mantenga apretado el botón izquierdo del mismo y arrastre la línea hasta llegar al tamaño requerido. Para fijar la línea en el lugar requerido dentro del diseño, deje de pulsar el botón del ratón.


Changing Line Colours

Cambio de colores de línea

  1. Haga clic con el botón derecho del ratón en la línea y seleccione Añadir Contorno en el menú que aparece, o seleccione Añadir Contorno en el menú Formato.

  2. Haga clic en el botón Colores [image] y seleccione un tono entre los 40 colores estándar o haga clic en Más colores para realizar su selección en un cubo de colores.

  3. Haga clic en Aceptar para finalizar la operación de cambio de color.


Changing Line Width

Cambio de ancho de línea

  1. Haga clic con el botón derecho del ratón en la línea y seleccione Contorno en el menú que aparece o seleccione Contorno en el menú Formato.

  2. Haga clic en las cabezas de flecha adyacentes a la indicación Ancho. El ancho más pequeño disponible es 1, el mayor es 50.

  3. Haga clic en Aceptar para implementar el cambio de ancho.


Adding a Calendar

Cómo añadir un calendario

  1. Haga clic en el botón Calendario [image] o seleccione Calendario en el menú Insertar.

  2. Desplace el puntero por la página y haga clic con el botón izquierdo del ratón en el punto en el que quiere que aparezca la esquina superior izquierda de la página del calendario.

  3. Seleccione el mes y el año del calendario requerido.

  4. Haga clic en un estilo de diseño de calendario mostrado en la presentación preliminar de la lista a que aparece a la derecha.

  5. Haga clic en Aceptar para finalizar la operación y añadir al proyecto la fecha y estilo de calendario seleccionados.

Nota: Los calendarios contienen cuatro elementos: el fondo de calendario gráfico, una barra que muestra los días de la semana, los números del calendario y un encabezamiento que muestra el mes y el año. Inicialmente, estos cuatro elementos están agrupados pero si desea modificarlos por separado, haga clic en el calendario con el botón derecho del ratón y seleccione Separar.


Deleting a Calendar

Borrado de un calendario

Para borrar un calendario

  1. Coloque el puntero del ratón sobre el calendario.

  2. Haga clic con el botón izquierdo del ratón. Asegúrese de que aparezcan marcas de selección alrededor del calendario cuando suelte el botón del ratón.

  3. Abra el menú Editar y seleccione la opción Borrar o pulse la tecla Borrar.


Duplicating a Calendar

Duplicación de un calendario

Para duplicar un calendario

  1. Coloque el puntero del ratón sobre el calendario. Haga clic con el botón izquierdo del ratón. Asegúrese de que aparezcan marcas de selección alrededor del calendario cuando suelte el botón del ratón.

  2. Abra el menú Editar y seleccione la opción Duplicar.


Moving a Calendar

Desplazamiento de un calendario

Para desplazar un calendario

  1. Coloque el puntero del ratón sobre el calendario.

  2. Haga clic con el motor izquierdo del ratón. Asegúrese de que aparezcan marcas de selección alrededor del calendario cuando suelte el botón del ratón.

  3. Coloque el puntero del ratón sobre el calendario, pulse y mantenga apretado el botón izquierdo del mismo y arrastre el calendario al nuevo lugar.

  4. Para fijar el calendario en el nuevo lugar, suelte el botón del ratón.


Resizing a Calendar

Redimensionamiento de un calendario

Para redimensionar un calendario

  1. Coloque el puntero del ratón sobre el calendario.
  2. Haga clic con el botón izquierdo del ratón. Asegúrese de que aparezcan marcas de selección alrededor del calendario cuando suelte el botón del ratón.
  3. Coloque el puntero del ratón sobre una de las marcas de selección cuadradas que rodean al calendario, pulse y mantenga apretado el botón izquierdo del ratón y arrastre el calendario para hacerlo más grande o más pequeño según requiera. Para finalizar la operación, suelte el botón del ratón.


Cutting and Pasting Calendars

Cómo cortar y pegar calendarios

Para cortar y pegar un calendario

  1. Coloque el puntero del ratón sobre el calendario.

  2. Haga clic con el botón izquierdo del ratón. Asegúrese de que aparezcan marcas de selección alrededor del calendario cuando suelte el botón del ratón.

  3. Haga clic en el botón Cortar [image] o seleccione Cortar en el menú Editar. El calendario desaparece de la pantalla.

  4. Haga clic en el botón Pegar [image] o seleccione Pegar en el menú Editar. Una copia del calendario aparece dentro del proyecto. Repita el paso 4 para añadir copias adicionales.


Copying Calendars

Copia de calendarios

Para copiar un calendario

  1. Coloque el puntero del ratón sobre el calendario.

  2. Haga clic con el botón izquierdo del ratón. Asegúrese de que aparezcan marcas de selección alrededor del calendario.

  3. Haga clic en el botón Copiar [image] o seleccione Copiar en el menú Editar.

  4. Haga clic en el botón Pegar [image] o seleccione Pegar en el menú Editar. La copia del calendario aparece debajo y ligeramente offset respecto al original. Repita el paso 4 para añadir copias adicionales.


Loading a Template

Carga de una plantilla

Con el programa se incluyen varias plantillas de diseño, que permiten cargar una serie de programas ya preparados en la pantalla de diseño donde pueden editarse e imprimirse según se requiera.

  1. Haga clic en el botón Nuevo [image] y después seleccione Cargar una plantilla en la pantalla de inicio del programa.

  2. Seleccione el tipo de plantilla requerido en la lista de la izquierda haciendo clic en su nombre.

  3. Vea los tipos de plantilla disponibles en cada categoría haciendo clic en el nombre de cada una, en la lista de la derecha. Aparece una vista preliminar de la plantilla.

  4. Cuando el nombre de la plantilla requerida se resalta en la lista y aparece en la ventana de vista preliminar, haga clic en Aceptar. La plantilla aparece dentro de la pantalla de diseño. Los elementos que contiene la plantilla pueden editarse según se requiera.


Template Assembly Instructions

Instrucciones de ensamblaje de plantilla

Algunos diseños de plantilla incluyen instrucciones de ensamblaje que se imprimen con el proyecto. Estas instrucciones indican donde se debe cortar, pegar o plegar para ensamblar la pieza acabada.


Changing Colours, Outlines and Widths

Cambios de colores, contornos y anchos

El texto, las formas y las líneas pueden cambiarse de color y su ancho o contorno puede alterarse. Haga clic en el tema requerido.

  • Cambio de colores de texto

  • Contorneado de texto

  • Cómo colocar una sombra detrás del texto

  • Llenado de una forma con color

  • Contorneado de una forma

  • Cambio de colores de línea

  • Cambio de ancho de línea


Selecting Design Elements

Selección de elementos de diseño

Para seleccionar un solo elemento
Asegúrese de que el botón Seleccionar [image] esté resaltado en la barra de herramientas, coloque el puntero del ratón sobre el elemento a seleccionar y haga clic con el botón derecho del ratón. Aparecen marcas de selección alrededor del elemento seleccionado.

Para seleccionar elementos múltiples
Asegúrese de que el botón Seleccionar [image] esté resaltado en la barra de herramientas, coloque el puntero del ratón sobre el primer elemento a seleccionar y haga clic con el botón derecho del ratón. Pulse y mantenga apretada la tecla Ctrl del teclado. Haga clic en los elementos siguientes que quiere seleccionar. Aparecen marcas de selección alrededor de los elementos seleccionados.

Para seleccionar un grupo de elementos
Asegúrese de que el botón Seleccionar [image] esté resaltado en la barra de herramientas, coloque el puntero del ratón sobre la página de diseño, pulse y mantenga apretado el botón izquierdo del ratón y arrastre un cuadro alrededor de los elementos a seleccionar. Cuando suelte el botón del ratón, todos los elementos que estaban completamente rodeados por el cuadro quedarán seleccionados.

Para seleccionar todos los elementos
Abra el menú Editar y haga clic en Seleccionar todo. Aparecen marcas de selección alrededor de todos los elementos del proyecto.


Undoing an operation

Cómo deshacer una operación

Haga clic en el botón Deshacer [image] o seleccione Deshacer en el menú Editar.


Loading a Design

Carga de un diseño almacenado

Guarde cualquier trabajo que aparezca en la pantalla de diseño, si se requiere, y después haga clic en el botón Abrir [image] o seleccione Abrir en el menú Fichero.


Saving a Design

Almacenamiento de un diseño

Mientras trabaja en su diseño se aconseja guardar frecuentemente el trabajo realizado.

  1. Haga clic en el botón Guardar [image] de la barra de herramientas. De forma alternativa, seleccione Guardar como en el menú Fichero.

  2. Seleccione una letra de unidad, un directorio y un nombre para el proyecto en que está trabajando y después haga clic en Aceptar.

  3. Después de guardar inicialmente su proyecto, solamente necesita hacer clic en el botón Guardar [image] para actualizar el diseño guardado.

Nota: La función Guardar como le permite especificar un nombre de fichero o un directorio diferente en el que guardar el fichero. Para acceder a esta función seleccione Guardar como en el menú Fichero.


Printing a Design

Impresión de un diseño

  1. Haga clic en el botón Imprimir [image] de la barra de herramientas o seleccione Imprimir en el menú Fichero.

  2. Aparece el menú de impresión estándar de Windows que le ofrece varias opciones de impresión correspondientes a la marca, modelo y tipo de su impresora.


Previewing a Print

Vista preliminar de una impresión

  1. Haga clic en el botón Vista preliminar [image] de la barra de herramientas o seleccione Vista preliminar de impresión en el menú Fichero.

  2. Aparece la primera página de la vista preliminar de impresión. Si la impresión incluye páginas múltiples, haga clic en los botones de flecha izquierda y flecha derecha para desplazarse por las páginas. Aparecen líneas de puntos en los lugares donde deben hacerse pliegues (si los hay).

  3. Haga clic en el botón X para cerrar la pantalla de vista preliminar.


Printing the Fold Lines

Impresión de las líneas de pliegue

Las líneas pueden imprimirse con un diseño que muestra donde deben hacerse los pliegues. Para activar o desactivar la impresión de líneas de pliegue, abra el menú Formato y seleccione Imprimir líneas de pliegue. Cuando la opción ha sido activada, aparece una marca de selección junto al elemento de menú correspondiente.


Selecting Printer Options

Selección de opciones de impresora

Seleccione Configuración de impresión en el menú Fichero para seleccionar la impresora requerida y las opciones de funcionamiento como resolución de impresión, orientación de la impresión, tamaño del papel, etc.


Harry Potter Creative CD

  • Creación de una tarjeta o un cartel

  • Utilización de plantillas

  • Utilización de herramientas de dibujo

  • Carga y almacenamiento de diseños

  • Impresión de un proyecto acabado


Loading and Saving Designs

Carga y almacenamiento de diseños

Haga clic en el área requerida.

  • Carga de un diseño

  • Almacenamiento de un diseño


Using Drawing Tools

Utilización de herramientas de dibujo

Haga clic en el área requerida.

  • Selección de elementos de diseño

  • Cambio de colores, contornos y anchos
  • Giro de texto circular
  • Borrado de un elemento
  • Duplicación de un elemento
  • Desplazamiento de elementos
  • Redimensionamiento de elementos
  • Rotación de elementos
  • Cómo cortar y pegar
  • Copia de elementos
  • Superposición de elementos
  • Cómo deshacer una operación